Dec 17th Joomla kritična sigurnosna rupa

Sve verzije Joomle počev od 1.5 preko 2.5 do 3.4 su pogođene ovim bug-om. EXPLOIT info.- Patch za Joomla 1.5 možete preuzeti na ovom LINKU- Patch za Joomla 2.5 možete preuzeti na ovom LINKUPotrebno je samo da extractujete sadržaj iz zip fajla i uploadujete preko FTP-a.- Patch za Joomla 3.4.5 je zvanični - 3.4.6 i vršite standardan upgrade ... Detaljnije »